Sophos Anti-Virus for UNIX のシステム要件

  • 文章 ID: 118625
  • 評価:
  • 2件のカスタマーレビュー、6つ星のうち 1.5つ星
  • 更新日: 2016 3 09

概要

この文章では、Sophos Anti-Virus for UNIX のシステム要件を一覧しています。

以下の内容が含まれています。

·         システム要件

·         関連情報

·         ご意見・お問い合わせ

システム要件

バージョン 9 で対応 (Sophos Enterprise Console の管理対象)

  • Solaris 10/11 (Intel/SPARC)
  • HP-UX 11.31 (Itanium 2)
  • AIX 6.1/7.1 (PowerPC*)
  • 空きディスク容量
    最低 1GB
  • メモリ
    推奨 512 MB

対応言語

  • 英語および日本語
  • 注: 英語および日本語 (EUC および UTF-8):Shift JIS および JIS はサポートされていません。

関連情報

ご意見・お問い合わせ

この文章に関してエラーやお気づきの点などがございましたら、下記のセクションを使用して、この文章に関する評価とコメントをお知らせください。

お客様に引き続き有用な情報を提供させていただくために、お客様からの貴重なフィードバックを活用させていただきます。

 
詳細情報が必要な場合やご不明の点がある場合は、 テクニカルサポート までご連絡ください。

Rate this article

Very poor Excellent

Comments