SAV Interface (SAVI) のシステム要件

  • 文章 ID: 118643
  • 更新日: 2014 6 10

システム要件

  • Windows
    Windows 95/98/Me および NT4
    Windows 2000/XP/2003/Vista
    Windows 2008
  • Linux (Intel i386)
    Red Hat 5.1/5.2/6.0/6.1/7.2/8/9
    Red Hat Enterprise Linux 2.1/3/4/5
    Suse 6/7/8/9.0/9.1/9.2/9.3
    openSUSE 10.0/10.1/10.2/10.3
    Suse Linux Enterprise Server 8/9/10
    TurboLinux 6/7/8/10
  • Linux (Cavium)
  • FreeBSD
    4.11/4.5/4.8/5.1/5.2/5.3/5.4/6/7 (Intel i386)
  • HP-UX
    11iv1/11iv2 (HP-PA)
    11iv2/11iv3 (Itanium 2)
  • AIX
    5.2/5.3/6.1 (PowerPC)
  • Solaris
    Solaris 9/10 (Intel i386)
    Solaris 10 (AMD64)
    Solaris 9/10 (SPARC)
  • SCO
    UnixWare 7.1.4 (Intel i386)
  • OpenVMS
    5.4-3 (VAX)
    7.x (Alpha)
    8.2/8.3 (Itanium 2)
  • NetWare
    4.2/5.0/5.1/6.0/6.5
    Open Enterprise Server
  • 動作モード
    Windows®: COM 準拠のダイナミック リンク ライブラリ (DLL) またはアウトオブプロセスの非準拠サービス。
    UNIX OS、OpenVMS: ネットワーク利用が可能な API またはバイナリ形式で提供される共有ライブラリ。
    NetWare:NetWare Loadable Modules (NLMs)。


全ソフォス製品のシステム要件

 
詳細情報が必要な場合やご不明の点がある場合は、 テクニカルサポート までご連絡ください。

Rate this article

Very poor Excellent

Comments