ソフォス製品の対応 OS

  • 文章 ID: 113278
  • 更新日: 2014 7 31

この文章では、詳細なシステム要件 (プラットフォームとデータベースの要件) の一覧へのリンクを記載しています。

影響を受けるソフォス製品とバージョン

Sophos UTM
Sophos Endpoint Security and Control 9.5
Sophos Cloud
Enterprise Console 4.5.0

OS の要件

以下にあるリンクをクリックして、Microsoft Window コンピュータ上でソフォスのエンドポイント保護製品を実行するのに必要な OS の要件に関するすべての情報を参照してください。

注: スプレッドシートには、管理対象のすべてのエンドポイントのタイプ (クラウド、UTM、Enterprise Console) の要件と、Enterprise Console 用のデータベース (SQL) の要件も記載されています。

 

関連情報

 

 
詳細情報が必要な場合やご不明の点がある場合は、 テクニカルサポート までご連絡ください。

Rate this article

Very poor Excellent

Comments