Les systèmes d'extrémité ne se mettent pas à jour et Sophos Update Manager les signale comme à jour

  • ID de l'article 61700
  • Mis à jour : 12 oct. 2009

Problème
Vos ordinateurs d'extrémité signalent qu'ils ne peuvent pas se mettre à jour, or vous avez vérifié vos gestionnaires de mise à jour et vos partages et ils téléchargent de nouvelles versions.

Connu pour affecter le produit et la version suivante de Sophos
Enterprise Console, version 4.0
Endpoint Security and Control, version 9

Action à mener

Le package téléchargé est peut-être corrompu. Vous pouvez soit attendre le téléchargement planifié suivant soit forcer une mise à jour, comme cela est décrit ci-dessous.

  1. Dans l'Enterprise Console, cliquez sur 'Mettre à jour maintenant' pour démarrer un nouveau téléchargement. Ceci échoue avec un code d'erreur.
  2. Cliquez de nouveau sur 'Mettre à jour maintenant'. Cette fois, le Update Manager télécharge les nouvelles données depuis la databank Sophos.

 
Si vous avez besoin de plus d'informations ou d'instructions, veuillez contacter le support technique.

Évaluez cet article

Très mauvais Excellent

Commentaires