Sophos Anti-Virus para Linux: compatibilidad con japonés

  • N.º del artículo: 27919
  • Actualizado: 05 dic 2008

No es posible instalar Sophos Anti-Virus para Linux en una ubicación especificada con rutas que no sean UTF-8 o ASCII.

Sophos Anti-Virus para Linux puede instalarse en equipos que utilicen ja_JP.eucJP y ja_JP.UTF8. La instalación en equipos con local ja_JP.sjis (japonés con codificación Shift-JIS) no es compatible.

 
Si necesita más ayuda, póngase en contacto con soporte técnico.

Valore el artículo

Muy malo Excelente

Comentarios