Requisitos del sistema para PureMessage para UNIX

  • N.º del artículo: 118639
  • Actualizado: 06 feb 2013

Requisitos del sistema

  • Plataformas compatibles
    Linux
    Solaris 9 y 10 (sólo procesadores SPARC)
    Para más información, vea el ciclo de vida de PureMessage.
  • Plataformas de correo y puertas de enlace
    Sendmail (incluida la versión 8.14.4)
    Postfix (incluida la versión 2.8.2)
    Compatible con extensiones milter para Oracle Communications Messaging Exchange Server en Solaris SPARC
  • Otros agentes de transferencia de correo electrónico: mediante configuración de relés
  • Memoria
    Mínimo: 2 GB
    Recomendado: 4 GB
  • Espacio en disco
    500 MB

Requisitos del sistema de todos los productos de Sophos

 
Si necesita más ayuda, póngase en contacto con soporte técnico.

Valore el artículo

Muy malo Excelente

Comentarios